0
SwitzerBaden 4 years ago 0

The server will also need to have openSSL installed:

sudo apt-get install libssl0.9.8

Also install the development package:

sudo apt-get install libssl-dev